community-equity
  1. community-equity
  2. COMMUNITY_EQUITY-357

tag cloud: when click on more and then less - more option dissapears

    Details

    • Type: Bug Bug
    • Status: Closed
    • Priority: Major Major
    • Resolution: Fixed
    • Affects Version/s: Milestone 1.2
    • Fix Version/s: Milestone 1.3
    • Component/s: None
    • Labels:
      None

      Description

      When I click on more in the tag cloud - it shows all tags.
      When I click less - the more option vanishes

        Activity

        PRE added a comment -

        can't reproduce problem ..

        PRE added a comment -

        closed all ticket for Milestone Release 1.3


          People

          • Assignee:
            thbruhin
            Reporter:
            PRE
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: